I have OD/DD 6.0 and I am getting the error "Failed to load JDBC/ODBC driver" in the deployment log. The error actually occurs twice in a row. I only get this error when I have a tuple preprocessor attached to my DataDeploy deployment. The tuple preprocessor loads successfully and the deployment is successful, but I am worried about the error.
Has anyone seen this before? Should I just ignore the error?
Edited by clogan on 10/06/04 06:12 PM (server time).