Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
OD 6.0 GUI error
bturns
Solaris 8
OD 6.0
When selecting the "User Access" link then "Roles" link in the left nav of the OD 6.0 Admin GUI a javascript popup error is returned stating "This page is not available". Has anyone else seen this? Is this a know issue? I did a search on the support site but couldn't find the issue.
Thanks,
Brian
Find more posts tagged with
Comments
Migrateduser
Yes, this is a problem that may result when upgrading the Admin UI Server. The Roles item is not supposed to be in the navigation tree any more. This problem doesn't occur if you do a fresh install of the Admin Server.
The problem is supposed to be fixed in OD 6.0.1, which should be available for download later today.
Todd Scallan
Director of Product Management
Interwoven
t: 408-530-7167
e:
tscallan@interwoven.com