Hi ,
We are using DAM 6.5.Our users are repeatedly getting UCF related errors, specially while importing content into DCTM.
The error screen shot is attached below.
A temporary solution for this is : delete the Documentum folder created on the client machine and again hit the DAM url. When this is done the UCF errors disappear. But we are not able to analyse the root cause of the issue and asking the users to delete the Doumentum folder from their systems is very frustrating for them..
Please help.
Regards,
-N-