Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
iw-mount unavailbale!!!
prm
i have installed TeamSite 6.5 SP2. since last some time the IFS i.e. Y: drive suddenly becomes unavailable and the content centre also stops working (see attachments). The system on being restarted shows the contents properly but the same situation arises after sometime. Although this error had surfaced earlier, but was restored due to rollback in config files changes.I have also tried the IIS reset for it is but of no use. is there any other solution to the problem other than re-installing TeamSite
Find more posts tagged with
Comments
ravio
what information do the tsisvalid.log show?
ravio
check KB article #
54936
on the support site
prm
hi,
The error was due to unmatching host names in the licence key. it seems to be resolved now. Thanks for help and article link.