Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
Some Questions on WSMP
billychan
Dear,
1. Does WSMP store the creation of every version of same document? If yes, in which Database Table?
2. For IIS AD Single Sign On of WSMP, if the user account is disabled in WSMP, what is the result when the disabled user account visit the WSMP login page? Any login fail error message or he can still login WSMP ?
3. For Saved Search Module, there is “Today” option for creation date? If we created a saved search in the page using “Today” as option, will the saved search result change date-by-date or the search result only refer to the date of setting only?
Thanks.
Find more posts tagged with
Comments
Nicholas
1. WSMP keeps the history of all versions of a document, database table probably is DOC_VERSION
2. Disabled account would not be able to login.
3. Results will change date-by-date.