When Od Admin page is accessed from a browser the following error is observed.Http status 500root cause: java.lang.OutOfMemoryErrorThe error is overcome by restarting the os admin server. This scenario has been observed about two to three times in the past month. Since production environment is involved, resetting the admin server often is not a vaible option.Looking forward to valuable insight into the error and suggestion for a workaround.Thanks