Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
deployment agent
siva2_2000
Hi,
Getting Following Error when try to setup deployment agent's "Project Properties" . When i click Default Folder 's Browse Button.
Evn
Window 2000
Mediabin 4.5.0.1 Build 8.1
::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Unable to connect to MediaBin Server
User: administrator
Domain:
Server: mediabin-sv
Port: 32456
Last Error: Connect(): MBConnect: (8004041B) - The user logon failed. The user name or password may be invalid for the specified domain
::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Find more posts tagged with
Comments
Migrateduser
There is a patch for this problem. Please contact Customer Support to acquire it.