Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
can not find server or dns error
manishU
We are using worksitemp 4.1 HFB9 and solaris 10x.Our application is trusted logon enabled also.We are using tomcat. As far as TCP ?IP config is concerned , it is dynamic and fma is using 2637 port.
Our severs are running fine , processes are stable, but sometime it will suddenly give us can not find server or dns error.This problem is getting resolved when we restart the impm and tomcat.I checked logs I'm getting tcp/ip exception and java.net.socket exception.I checked from N/w front and dns server every thing is fine. Suggest me the possible cause and solution of this issues.
Find more posts tagged with
Comments
There are no comments yet