ur not referring to the actual TS guides are you?
Any help will be appreciated.I am trying to run that command to create a custom workflow configuration. However this is the output from the CMD prompt:\iw-home\bin>iwmodeldct Y:\iwadmin\main\workflowModels\WORKAREA\iw-wa\Config\DataDeploySelfApproval_config\default_config.xml d:\custom.xmljava.io.FileNotFoundException: Y:\iwadmin\main\workflowModels\WORKAREA\iw-wa\Config\DataDeploySelfApproval_config\default_config.xml (Access is denied)I would appreciate a reply ASAP as we have a major major deadline to get this working by Monday (for production) and we didn't anticipate problem like this for our development/testing which needed to be completed by end of today (Friday)Cheers.
C:\> Y:Y:\> cd \iwadminY:\iwadmin> cd mainY:\iwadmin\main> cd workflowModels...Y:\iwadmin\main\workflowModels\WORKAREA\iw-wa\Config> cd DataDeploySelfApproval_configY:\iwadmin\main\workflowModels\WORKAREA\iw-wa\Config\DataDeploySelfApproval_config> type default_config.xml
If you can make it all the way through the last command without receiving an error, open a Support case to (a) report the problem with the KB article and (b) request assistance with using the command.
Just copy any datacapture.cfg that you have, rename it to custom_instantiation.cfg, place it in the iwadmin\main\workflowModels\WORKAREA\iw-wa\Config\Your_filename_config, then submit the file to Staging.