Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
Error on calling iwaccess CLT from ipl in TS 6.7.1
Sonika
I am trying to fetch the roles of the logged in user by running iwaccess CLT in a ipl file but it throws an error saying "unable to open a session ERROR 5000013: Unable to establish connection with the sever".
Please guide.
Find more posts tagged with
Comments
nipper
This thread
may help
Sonika
Well I tried both. And I am able to execute iwaccess -h but not any other command
RonaldV
Windows, Linux or Solaris? What os version?
Are *all* teamsite services running?
I suspect that the iwaccess service has stopped running?
Maybe a restart of all services could help, start with "iwreset -a".