After Installation of WEM 8.5 and Portal 8.2 and configuring the Innovate Site, the Innovate Site is visible and working fine.
But I cannot clone it. It says:
Unable to run the site creation process. There are no Portal Sites configured on Application Instance 'default'. |
If this is helpfull: