hey all,
i have a problem here. i am using teamsite 6.7.2. when i restarted the server , all the services got started. but still i am anable to get the Teamsite UI(
http:///iw-cc).
but if i put the port number explicitly (
http://:8080/iw-cc) then i am able to get the GUI.
The problem here is when i select any file and click on submit button , it am getting page not found.
i have attched the servletd_out.log. please suggest me how can i get rid from this error