Hi,
I am relatively new to MB. I have the following situation with me:
When I click on Mediabin client present on the MB server(with all the inputs provided like the server name and usr/psw, all are valid), it pops an error saying
"Unable to connect to server;Reason:The Mediabin Server is not running (0x8004043c)". |
.
Though the MB server is up and running.
Could you please help me in trouble shoot this.
Regards,
-P