Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
Access Services Issue
Sailesh
Sorry for double post, also have the same at Livesite area as well but thought would be good if more people can have a look and suggest.
Hi Everyone,
I have just finished installation of TS 6.7.1 with LiveSite 3.0.2 on Solaris 10. Everything looks perfect execpt when I look into the serverletd_out.log.
2008-10-15 14:25:38,390 WARN com.interwoven.livesite.csf.access.web.service.imp l.AccessServiceWebService - init: could not initialize AccessService:
com.interwoven.csf.access.web.service.CSFAccessSer viceBindingStub@63afa4
, message: ; nested exception is:
java.net.ConnectException: Connection refused, nested exception: org.apache.axis.AxisFault
2008-10-15 14:25:38,390 WARN com.interwoven.livesite.csf.access.web.service.imp l.AccessServiceWebService - init: AccessService services are now disabled.
2008-10-15 14:25:38,390 ERROR com.interwoven.livesite.csf.access.web.service.imp l.AccessServiceWebService - startService: unable to start service; make sure that the OpenDeploy CSF AccessService is running and correctly configured.
Any ideas?
Find more posts tagged with
Comments
There are no comments yet