Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
unable to start teamsite
CRB
nvm, somebody upgraded the kernel without consulting without us so pmfs.ko was not valid anymore.
Find more posts tagged with
Comments
nipper
Is this the rev listed on your signature ? 6.7.1 SP1 ?
It looks like 6.7.2 needs a different version.
I would try rebuilding the .ko
CRB
this is on 671 sp1, and as i updated, the system admin upgraded the kernel
and they werent awaye of the impact... the only concern is with the version of uvfs. i only have the latest version and i will have to see if it will work with 671 sp1.
nipper
I *hate* those changes that happen and only are truly in after a reboot.
Let me know if you need the older version