Hello,
I am working on TeamSite 6.7.2 on Windows 2003 SP1 server.A migration was done from TS 6.7.1 SP1 some time back.After the migration I am facing an issue.
The issue is that when I login into the TS GUI using the url
http://localhost:8080/iw-cc, I am able unable to use the workflows. When I select the file and try to submit it by selecting the appropriate workflow I get the page not found error.
Wheras if I login using
http://localhost/iw-cc without giving the port number I am able to use the workflows as usual.
Could someone suggest what might be wrong.
Thanks,
Vijaya