Hi,
I have a very Critical issue. Which needs to be resolved asap.
We are upgrading Mediabin server 4.5.3 to 4.6.2.While installing MBAdminconsole.exe, the installation stopped due to error and MBP.log file shows following error.
Incompatible schema versions expected "4.6" found "".We are upgrading mediabin server with oracle database oracle 9i.
Please need your help.

Regards
Roshan S.