Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
isAllowedOnContainer issue
Adhii
Hi,
Can anyone help me to know what might be the cause for below mentioned error when we log into Teamsite:
An error occurred checking isAllowedOnContainer on command com.interwoven.ui.archivalmodule.command.StartEditionArchiveCommand.
We were able to login after restarting the server.
Find more posts tagged with
Comments
Frederik
We've been having that a lot too.
We believe it may be linked to problems in the entity database (edb).
You may try the procedure in this KB article to recreate it.
https://customers.autonomy.com/support/secure/docs/FAQ/Interwoven/45558.html
Please do post back your findings.
HTH