Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
unable to start metatagger server
Richu
Hi all,
I have an issue with metatagger. I am able to create taxonomy in metatagger studio. After building and committing the index, when I try to deploy my project in ciadmin I get the following error:
failed to open file E:/programfiles/interwoven/metatagger/conf/projectname_lexicon.db for write
Before deploying the taxonomy , both metatagger server and studio server are up. But after I get this error my metatagger server stops automatically and I am not able to start it again.
PLease help me if anyone has come across this error.
Thanks in advance.
Richa
Find more posts tagged with
Comments
srinivasarao
Restart the following MetaTagger Services using the Windows Services
Interwoven MetaTagger Admin Server
Interwoven MetaTagger Servlet Engine
--Srinivas