Hi,I'm getting the same error. And in iwwebd.conf I have :#< IfDefine SSL >Listen 80Listen 443#< /IfDefine >Please help.Thanks.
I met the same issue with TS7.3.1 + Windows 7+ MySQL on VirtualBox. It's totally a clean installation. Although tried the solution in this post, it's not solved yet. No matter making changes in .conf or in .conf.template file, and it seems resulting in a connection issue.When looking at the manual, it's said when it's the first time to use 'Edit', there will be a popup to ask to install 'Local File Manager'. Well, I've never seen this popup windows, and for sure the popup was enabled in browser. Is there a way to install 'Local File Manager' manually?Any insight or advice? Thanks much in advance.