Hi All, We are facing very strange issue on our TeamSite server. We are unable to execute workflow external task, formAPI callserver nor cgi callout.For CGI-Callout we got error in error.log which states:[Tue Jan 19 07:48:23 2010] [error] [client 10.14.74.100] (OS 193)%1 is not a valid Win32 application. : couldn't spawn child process: C:/Interwoven/TeamSite/httpd/iw-bin/CEB/show_widgets.iplServer configuration is:TS 6.7.2OS: windows server 2003 SP2Could you please provide any means to find the root cause of the issue?Thanks,Sachin
I think those files got created when I executed perl script with iwperl ...
happened on 1 of our servers (ts 7.2.0) today as well. This post saved us a world of misery. Thanks!