Prasad,if iwserver fails to start something MUST be in your logs, specially iwserver.log or iwtrace.log. I should do a recheck on them.Since, I believe, Sp2 contains a new license key mechanism i suspect it has to do with this, but this error should then be in the logs....
Hi,I have attached the log files. Could you please check and let me know the problem.Thanks,Prasad.
[Mon Nov 08 05:33:07 2010] ERROR: iwserver did not come up in 600 seconds
domain_list
[iwserver