Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
org.exolab.jms.tools.admin.OnlineConnectionExcepti on: Failed to connect:
Satish_Jadhav
Hi All,
We are getting below error message while stopping evensubsystem, could you please let us know what might be the reason?
Defaulting EVENTSUBD_HOME to /data/Interwoven/TeamSite/eventsubsystem
org.exolab.jms.tools.admin.OnlineConnectionException: Failed to connect: javax.jms.JMSException: Connection refused
at org.exolab.jms.tools.admin.OnlineConnection.(OnlineConnection.java:151)
at org.exolab.jms.tools.admin.AdminMgr.main(AdminMgr.java:655)
Failed to initialize AdminMgr.
Exiting....
TeamSite version : 6.7.2
Thanks and Regars,
Satish Jadhav
Find more posts tagged with
Comments
There are no comments yet