Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
OD Admin GUI Login Issue
work4u
I have both the OD Base and OD Admin installed successfully with the Access Service. I have checked the OD base and admin service is running and so is the access service. When I try to login to the GUI I get the following error
"Failed to Locate Access Service (0) null"
The environment is Lunix 7.2.1
Find more posts tagged with
Comments
nipper
Is CSF running ?
You may need to update passphrase.
cool_rash
Hi,
Is it resolved. I am facing with the same issue.
Cheers
RJ