Thanks and here are the configurationodnodes.xml file in Server1 and I also have the entry for Server 3 in Server 2 odnodes.xml file.[html] targetArea="/tmp/dirA" /> [/html]
<node name="Server3" host="172.XX.YY.ZZ" port="20014"targetArea="{ENODETARGDIR}" />
Now I able to run with some error which are as ...
It was running as a root. I checked this error in the od reference manual and it says its because of some setting in odnodes.xml file or deployment config file but there is no detail mentioned and i tried with several setting but unable to run.