Hi,
We upgraded From TeamSite 6.7.2 SP2 To TeamSite 7.3.1 (now include, SitePublisher 7.3.1, targeting is true) ,
(windows server 2003 R2 standard edition).
After the installation, it prompts for reboot, we reebooted. But Administrator Tab is not working, when we click on this tab, it has given error.
Then we again uninstall and reinstalled ts 7.3.1 here. but still Administrator tab is not working.
I go through all the logs, but just got some error only content_center.log
content_center.log
**********************
2012-09-07 07:38:27,278 [http-0.0.0.0-8080-9] ERROR com.interwoven.ui.teamsite.ccpro.access.ShowAdminUICommand () - Failed to connect to Admin UI: HTTP/1.1 404 /iw-admin/action/iw.admin.ui
2012-09-07 07:38:27,278 [http-0.0.0.0-8080-9] ERROR com.interwoven.ui.teamsite.ccpro.access.ShowAdminUICommand () - JBossWeb/2.0.1.GA - Error report<!--H1 A.name {color : black;}HR {color : #525D76;}-->
HTTP Status 404 - /iw-admin/action/iw.admin.ui
type Status report
message /iw-admin/action/iw.admin.ui
description The requested resource (/iw-admin/action/iw.admin.ui) is not available.
JBossWeb/2.0.1.GA
************************
Can anyone have any idea, what will be the possible issue, and how to go ahead?
Thanks,
Ag