When I try to submit the default workflow I am getting the below error in the pop-up.
Error Details: Invalid workflow: getaddrinfo failed with error 11003 [A non-recoverable error occured during a database lookup. ] for addr localhost ERROR:5000013: Unable to establish connection with server
I tried the below trouble shooting steps but the issue is not getting resolved.
1. Enabled the IPV6
2. iwstat - gives correct o/p
3. ping localhost works.
4. Verified license file
Please let me know any ideas to help in resolving this issue.