Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Intelligence (Analytics)
Unable to initialize OLE COM while run report on iServer
tramper
I get following error
"Unable to initialize OLE COM"
when run report written in Actuate eRport Designer 7 under iServer 11 Service Pack 2. This report works fine under iServer 7
Find more posts tagged with
Comments
averma
Hi tramper,
Please work with Actuate Support (
http://support.actuate.com)
for all eReport related issues.