Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
Configuration problem
syzack
Hi ,
I am not able to login into teamsite, when i try to log in i am getting the following error and
I think its the problem coz the port 80 is conflicting with something, if i am right can you tell me where i have to change the port no. If i am wrong then can you tell me how to resolve the problem
The error is follows:
Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, and inform them of the time the error occurred, and anything you might have done that may have caused the error.
More information about this error may be available in the server error log.
--------------------------------------------------------------------------------
Apache/1.3.24 Server at localhost Port 80
Find more posts tagged with
Comments
johnjamesmarsh
Have you looked in the error log? Mine is in /var/log/iwui on Solaris with TS 5.5.2. Not sure where it would be on NT.
Are you on NT or Solaris? Which version of TS are you using?
It might be worth posting the error that is in there.
John
Migrateduser
You may also wish to provide more information on the problem. Is this a new installation, an upgrade, etc?
Did the install work and then stop working, ....
Do all users attempting to log in see the same error?
Regards,
lissa
connector settings.doc