Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Intelligence (Analytics)
can't load birt-viewer,frameset was not recognized
rahmanmj
Hi all,
i'm a beginner in birt report..
during my development and deployment on ourself server,everything was ok..
but when we try to deploy it on hosting server (3rd party server),problem happened..
i can browse birt-viewer homepage (see attach file)..
but when i click on view example..404 error appear (refer attach file).
my hosting server seems not recognize the frameset path.
our hosting server run on Apache Tomcat/5.5.35,i'm using birt runtime 3.7.
any clue to resolve it?..thanks in advanced
Find more posts tagged with
Comments
There are no comments yet