WIN2K Server
We are doing virtualization with Websphere 5.0.2
We map a drive from WAS to the IWServer\default\main\... drive on TeamSite using an a user
"was_guru"was_guru is a local user on the WAS machine with admin rights as well as a local user on the TeamSite machine with admin rights.
We run an installation App using the mapped drive as the target location for the .ear
We start the App. on WAS and it works fine.
But the problem is when you log off of the WAS Server. The web app doesnt work "404" error.
My belief is that when you log off of the WAS server as
was_guru the mapped drive gets dropped therefore the website is not found.
Has anyone run in to this issue?
Do you have a suggestion on what we can do to fix it?
NOTE: The WAS instance is running as a service
Thanks in advanced...
The Professor-