Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
Error in Deployment
prabs
I am getting the error "Unable to initialize arena: Shared memory header invalid or corrupt" while deploying the contents to the database? can anyone come up with the solution ASAP,as this is very urgent?
Find more posts tagged with
Comments
Migrateduser
Is this an OpenDeploy or DAS deployment? If so, posting to the Content Distribution forum might be more useful. Be sure you include the version(s) including Service Pack levels that you are using, and exactly when you are getting the error. Is it a new installation, or has something changed,etc.
I realize it's time-critical for you, the more information you can provide, the more likely someone will spot possible issues.
Regards,
lissa