OD 5.6 SP1 win2k
I have a deployment that inadvertly completes and fails
When it fails the error is
ENG: 2004-02-18 19:49:00 EST GMT-05:00 Thread-231 ***ERROR - Read attributes from receiver failed, got null.
We are using a translated IP address to connect.
Any one have similiar problems and how they fixed it?
The Professor-