Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
TeamSite GUI not coming up
vivek01sinha
Hi all,
We are using TeamSite 5.5.2 in our project. LDAP is used for authentication . Of late, we seem to have a strange problem in one of our development environment. TeamSite server is running but GUI is not coming up. LDAP usage hovers around 45 to 50 %. But if iwov server is shut down, ldap usage goes back to normal.
Also, another error message i see in error_log under /iw-home/log/iw-ui/ is the following:
mod_ssl: Child could not open SSLMutex lockfile . errorno=13
Permission denied.
The above error continuously goes on.
Any one who has encountered similar problem, kindly advise.
Thanks,
Vivek
Find more posts tagged with
Comments
There are no comments yet