Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
Service Error
StuFox
HI All
I have the following problem, any assistance would be great.
We are currently running TeamSite 5.5.2 SP4 on Windows 2000 SP3. I am having an intermittent problem when I stop the Teamsite service it just hangs and says stopping.
The only error I have found is as follows:
[Thu Dec 02 21:00:00 2004] TeamSite Server Stopped.
[Thu Dec 02 21:00:10 2004]: ERROR: DrvUnMountDevice - Lock volume failed Access is denied.
[Thu Dec 02 21:00:10 2004] Watch Event Thread stopping
[Thu Dec 02 21:00:12 2004] TEnvironment::dtor found 0 dirty.
[Thu Dec 02 21:00:12 2004] TEnvironment::dtor found 0 dirty.
Thanks in advance
Stuart
Find more posts tagged with
Comments
Migrateduser
This is one I'd contact support for.
lissa