Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
iwod60 service stopped
syahrim
IWOD60 service stopped suddenly. This happen when I try to access OD admin UI. Message appear "" The host eportalsvr is not available at this time". This also happens after changes made to configuration files and need to reset the server.
The OS event viewer show this error message ""The Java Virtual Machine has exited with a code of 18, the service is being stopped"
I've tried to restart it by CLT and this message came out in CMD Microsoft Windows [Version 5.2.3790]
(C) Copyright 1985-2003 Microsoft Corp.
C:\Documents and Settings\Administrator>net start iwod60
The Interwoven OpenDeploy 60 Service service is starting.
The Interwoven OpenDeploy 60 Service service could not be started.
The service did not report an error.
More help is available by typing NET HELPMSG 3534.
C:\Documents and Settings\Administrator>
FYI, we're using OD 6.0 in Win 2003 Server Ent Edition
Pls help
Rgds
Find more posts tagged with
Comments
Migrateduser
Any hints in the OD server log?
Todd Scallan
Director of Product Management
Interwoven
t: 408-530-7167
e:
tscallan@interwoven.com