Discussions
Categories
Groups
Community Home
Categories
INTERNAL ENABLEMENT
POPULAR
PUBLIC CLOUD
PRIVATE CLOUD
Quick Links
MY LINKS
HELPFUL TIPS
Back to website
Home
Web CMS (TeamSite)
DAS/Eventdb LONG_IDs
bodo
Hello,
I've just changed DD 5.5.2 to Eventsubsystem and now have difficulties with events:
BRAND.DE_PRODUKTINFO_GIATA__PRODUCT__MAIN_PRODUKTION_STAGING not registered
ERROR:TDbSchemaSynchronizer create failure.
It's caused by the point in the backingstore name BRAND.DE
Until today DD was working with an underscore instead.
Registered is
BRAND_DE_PRODUKTINFO_GIATA__PRODUCT__MAIN_PRODUKTION_STAGING
Anybody else facing that issue?
TIA,
Bodo
Find more posts tagged with
Comments
There are no comments yet