Removing unneeded 'white space' above chart when not using a title

Good morning, all!

I have a question from a user about removing the unneeded 'white space' above a chart when not using a title. If you look at the pic below, you can see what I'm getting at. I know it may be a long shot, but I figured it couldn't hurt to ask.

Have a great day!

Scott

Comments

  • Hi Scott,

    Here are a few things to check:
    On the Format tab of the chart editor, select Chart Area > Outline and set the Top Inset = 0
    Go to chart Properties > Margin and set Top = 0
    Go to chart Properties > Advanced > Box and set Margin and Padding Top = 0
    If the chart is at the top of a page, check the Margin and Box Properties on the Master Page.

    If none of those settings help, maybe you could provide an example that replicates the issue.

    Jeff F.
    Customer Support Engineer I
    OpenText
  • Thanks for the quick reply! I'll give the suggestions a try.

Sign In or Register to comment.