Home General

upgrading drools guvnor 5.5 to drools 6.0

I am using drools version 5.4 and I used url of changeset.xml to call the the drools-guvnor from my java code.

Now I am upgrading to drools 6.0 course workbench version(Let me know if camel version is used), How can I call the drools workbench from my java code.

Sign In or Register to comment.